マニュアル

このページでは、WordPressテーマ「Arkhe(アルケー)」の設定に関する仕様などを解説したマニュアルページを紹介していきます。

Arkhe専用プラグインについて

Arkheの動作環境

PHPバージョン7.0以上
WordPressバージョン5.5以上
ブラウザサポートChrome / Safari / Firefox / Edge の最新2バージョン
IEはサポート外です。